目录

· 一.刘家来了不速之客

· 二.老太太侃侃而谈，家常蕴真相

包书记无理要求，遭遇下马威

· 三.任凭软硬兼施，老太太稳坐钓鱼台

都是语录惹祸，父母官再逢下马威

· 四.情急立下军令状，好戏上演

药瓶布出迷魂阵，妙趣横生

· 五.自杀杀人为何因，水土不服？

矛头转向邪恶党！书记惊魂

· 六.借题发挥，凸显毛语录荒唐盖世

顺水推舟，先惩江泽民卖国求荣

· 七.老太太请人算细帐，谣言成笑柄

父母官败后诉真情，求保乌纱帽

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


郑老太智对父母官

点击封面进入


cy

一.刘家来了不速之客

    一日，法轮功学员郑老太家里闯进两个不速之客， 为首的是个二十几岁的年轻人，戴付深度近视眼镜，后面跟个秃顶，四十出头。两人都长的精瘦，有点尖耳猴腮，但看那打扮上来却又都象干部模样，身着西装革履，左胁下夹个公文包。

    “我是县政法委秘书，这是我们政法委包书记”，正在郑老太迟疑间，为首的年轻人一边往屋里闯一边自我介绍着，随后那包书记边走边提高了嗓门大声道：“老郑啊，今天来看你来了”。

    其实郑老太一点也不耳聋，根本不用这么大声音。也许是书记觉的年纪大的人多少有些耳聋，也许这是书记的一种工作方法，多少可以消减几分书记那铁青色的脸上透出的阴沉沉的肃杀之气，让人蓦然觉的原来他也拥有几分亲切爽朗，大声招呼还有一个最大的好处就是可以造势，便于先声夺人、驾驭局势。当然，这点方法不过是书记无数精明过人的工作方法中的一个小节。

    此刻郑老太正在门口做针线活，见有客来，忙起身相迎，笑吟吟的答道：“哎哟，县委领导，那不是我们的父母官吗？贵客呀，难得难得呀，来，来，来…快请里屋坐”。

    进到里屋，两人围着火炉、桌边坐定。

    郑老太端上花生水果，又忙着沏茶。

    看这情势，秘书轻声对书记说：“这老太太态度还可以，肯定好转化” ，两人对视一笑。

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

二.老太太侃侃而谈，家常蕴真相 包书记无理要求，遭遇下马威

    一会儿，郑老太端上两杯热茶，也在桌边坐下，笑吟吟的问：“两位父母官这么看的起我老太太，今天到我这里有什么好事呀”。

    包书记道：“没什么事，就是来看看你。”其实书记今天出来是专为转化法轮功学员，不过听说这事不是个好办的事。书记这么回答这是他工作中惯用的一个方法，碰上难说的事他先与人好好的拉家常，等关系拉近了再来说事，事情往往好办了。今天他依然是驾轻就熟。

    顿了一下，书记清了清嗓子，继续寒喧：“老郑呀，你还好吧？”

    “嗳，好，好，好。谢谢领导关心，你看我学了法轮大法，现在不但身体好，而且心情好啊。”

    这时书记仔细打量了一下老太太。说她是老太太，其实从她身上似乎看不出 “老态”来：中等的身材，着一身蓝衣整洁素净，齐肩的短发整齐黑亮，容貌端庄、脸上没有皱纹，白皙的皮肤泛出亮光，看上去是个约摸五十岁。言行之间，举止和善而不乏庄严，目光慈祥而不失敏捷，声音清晰平和反映出中气十足，全没有老态龙钟与萎靡呆滞，倒是隐约透出一股年轻人的气息。

    虽然是初次相逢，郑老太却不见外，跟书记聊起了家常：“我的情况书记你可能还不太了解吧。我当年厂里出事故，把我右手右脚都被卷进机器里，筋断骨折了，落个伤残，每天拄个拐杖还走不稳，摔在地下没人扶。后来好不容易骨头勉强长起来了，可是流了那么多血，吃了那么多伤药，大伤元气，一身是病。六月天都穿着棉袄，戴着雪帽，我一个月四、五百块钱的退休工资用来买药吃，花光了还不够，我那时候生不如死，根本就都不想活了，想死吧，死了两次都没死成。要不是学了法轮大法啊，我可能还是早就死了，呵呵。”

    “我老头子当年是我们这第一个地下党员，后来他发展起党员，这一块才成立了共产党组织。”

    郑老太一边说一边起身，从抽屉里面拿出一个红布包，层层打开，现出一堆奖章、勋章、荣誉证书，还有离休证什么的。

    “你看我今天没儿没女的，为啥啊。那年他打仗手臂中弹，我去照顾他，沾了麝香气味，流产了，从此终生不孕。我老头子离休后，那年中风了，躺在医院里没钱治，县里说财政紧张，管不了。后来老头子死了，就撒下我一个老太太，孤苦伶仃。我申请做个五保户啊，居委会还没法答复，说现在人人都忙着自己的事，没人来轮流照顾我。结果居委会反映到上面去，上面回句话‘请基层自行解决’。”

    书记这才明白为什么刚才到居委会叫人带路，结果从主任到办事员愣是没有一个人带他们来，还有个人冷言冷语的说什么：“该管的时候没管，不该管的时候管起来了；该管的事没管，不该管的事管起来了”。原来有这因由在里面。

    老太太继续往下说着：“老头子在的时候，逢年过节的有时还有个把县委、老干局的领导来看看我们，老头子走了，这几年都没谁来了。今天你们来了，真是看的起我啊。

    我跟你们说啊，法轮大法那真是好啊。学了这法啊，我现在不要当五保户不要找人家照顾了，左邻右舍有个大小喜事的，我七十多岁的老太太还能给他们张罗了，你说法轮功神奇不神奇呀…”

    秘书没想到这两年电视里天天都在批法轮功，这老太太根本就当没这回事，还敢在书记面前为法轮功大唱赞歌，他几次看看书记，书记一直是似听非听的样子，看神情似乎正在收集老太太的情况分析她的思想状况、思考对策，所以秘书几次欲言又止。

    书记也没有料到中央电视台两年来铺天盖地的轰炸式的洗脑宣传在这老太太身上会如此失效，他正在寻找时机转换话题，以便因势利导、不动声色的转化老太太，所以一直忍而未发。

    听到老太太又在说法轮大法好，包书记终于还是憋不住了，说了实话：“老太太您还别说，我们今天就是为了这事来的”。

    “啊，为这事来的？”

    “对，就为这事来的，这法轮功我看你赶紧不要炼了”

    “原来是为不让我炼功来的啊，这我就想不明白。其他啥事都好说，要我不学法轮功了，就这事还真难办。以前我全身是病，生不如死的时候你们从来不管；现在法轮功救了我的命，我身体棒棒的了，心情好好的了，你们倒来反对；我要不炼法轮功，我要是再病了书记你会给我钱治病吗？

    我刚才还说你是咱们老百姓的父母官，这么看来是看错了。这普天下的父母哪有不希望儿女活的好的呢，你们倒好，巴不得我病巴不得我穷希望我早点死？我就想问一问啊，你到底是不是我们的父母官呀？配不配当我们的父母官呀？”

    书记一下子傻了，无言以对。他没想到一开口这就被老太太给来了个马威。

    尴尬。

    苦笑。

    无语。

    沉思。

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

三.任凭软硬兼施，老太太稳坐钓鱼台 都是语录惹祸，父母官再逢下马威

    半响，书记又开口：“哎啊，老太太，你们家也是老革命老功臣了，一向觉悟很高。以前的事嘛，是有对不住你们的。但是现在这事啊，事关重大，党中央已经是定性了，法轮功是X教，你就不要再固执了，要相信党跟党走，啊！”

    “这就奇怪了，好好的一个法轮功你们说是X教。

    你们在哪里看到了法轮功的办公室还是看到有法轮的花名册了，法轮功就是帮人祛病健身、教人做好人，想学就学、想走就走，一分钱都不收，什么时候你们给法轮功成立个教了?

    我们法轮大法弟子，不打架也不骂人，不嫖娼又不赌博，既不偷扒抢劫，也不欺蒙哄骗，更不贪污腐化，连吸烟酗酒的都没有；时时处处每一思每一念都要求向善，连说句话都不能伤害别人，只做好事，不做坏事，世上还有比这更好更正的吗？如果这样都算邪的，那还有什么是正的呢?

    按你们的说法，那杀人放火的才是好人哪？这些贪官把厂子吃垮了，这些是正的吗？现在小偷遍地，老百姓都不得安宁，你们公安局要是逮个小偷啊，审一个晚上都没觉睡，这些人是好人吧？

    要是天下人都学法轮大法啊，根本就没这些事了，我看真的是天下太平了。

    如果是邪教，世界各国到处都会想把它除掉，为什么法轮功在世界上除中国大陆以外的几十个国家都极受欢迎，难道这么多国家都没有分辨正邪的能力吗?”

    书记一时无言以对，想想对付这老太太，光讲道理来软的还是不行，得加点硬的，来个软硬兼施，全方位下手。历来做思想工作的经典方法是”动之以情、晓之以理、衡之以利”这三条方针，凭书记多年的经验，”三管齐下”基本上没有不奏效的。当然，老年人有老年人的特点，他们一般对邓小平、江泽民没好感，多半对毛主席有点感情，这点感情要好好利用；同时老年人对共产党历次运动的残酷性有亲身体会，不用吓唬，只要提醒提醒就怕了。

    略经思考，书记说：“老郑，我跟你说，这事我们也不用争了，党中央已经是定性了，这是铁板上面钉钉子了，你改不了！你们家又红又专的老革命，几十年来都听毛主席的话跟党走，不要到老了跟中央对着干，毁了这一辈子的光荣” 。

    “哟，书记拿党中央、拿毛主席来压我了。毛主席还教你们工作中‘要说服不要压服，压服只能是压而不服’呢，瞧你今天这态度，哪是来做工作的啊，压人来了！”

    书记正想另辟蹊径，可愁找不到一个切入的话题而对这老太太没处下手，想不到老太太用起毛主席语录来对抗自己，所以虽然被郑老太教育的说不上话，转念间还是欢喜：对这般上了年纪的老太太，就得用革命感情用毛主席语录才好制服，不想你还自己要钻这个圈套了。

    “好，好，好…，就算我刚才态度不好，您老人家教育的对，我是应该听毛主席的话，那也应该听毛主席的话听党的话吧，党叫你不要炼了嘛，你就不炼就是了”

    老太太本来对阶级斗争人情冷漠那一套很反感，不过见书记既然要摆这个阵，那就奉陪一回，干脆就来个以子之矛，攻子之盾。

    “你还爱讲革命那一套，那咱就说毛泽东语录吧，毛泽东说‘谁是我们的朋友，谁是我们的敌人，这是革命的首要问题，如果把朋友当作敌人，那就是站在敌人的立场上’，你们今天把一群手无寸铁的老百姓当作敌人，那是站在人民的对立面，是人民的罪人；你把这么多善良人当作敌人，那是站在邪恶的立场上。你站在邪恶的立场上想压服我，你办不到。所以，如果你是来作客的，我欢迎；如果你是来作恶的，来破坏我们的生活，请你赶快走掉，我端茶送客了”

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

四.情急立下军令状，好戏上演 药瓶布出迷魂阵，妙趣横生

    书记没想到眼前这老太太竟然思路如此清晰，刚提出叫她别炼法轮功就给自己连续来了两次下马威。他早就听说这郑老太讲法轮功真相是挺能说的，当时想一个不识字的老太太能有多大能耐，现在看来还真是不可小瞧了她。

    书记天天的工作就是管人家的思想，做人家的思想工作，给了无数人下马威，想不到今天被这老太太给来个下马威，但书记坚信一个老太太的能耐，顶多不就是象程咬金的三板斧，弄完这两三招就没戏了。要不然，连个没文化的老太太都转化不了，其他人的工作还能做吗？

    “好你个老太太，好啊，我不压服你，今天咱就好好说说这事，你要说不过我，那你上电视表态从此以后再也不炼法轮功了”

    “书记，你放心，邪不胜正。共产党迫害法轮功干的根本就是最邪恶的事，毫无道理。你要跟我论这个理啊，我们就不叫你‘包书记’， 就简单点叫你‘包输(书)’好了.到时你说不过我，你也得表态，从此以后再也不干扰法轮大法弟子修炼了”

    “好，我要说不过你，你该炼还炼。你要说不过我，那你跟我上电视台。”

    两人对视了一下，都从眼中看到了对方信心十足，眼看一场好戏就要上演。

    “老郑啊，咱们今天来好好说一说。你说你法轮功有理，就说那电视里，那么多活生生、血淋淋的事实，还有什么理，你还有什么好说的。”

    老太太微微一笑：“书记肯定也看过电视剧《西游记》，那扮孙悟空的演员被劈开又合上了，头砍下来还安上，他真有那能耐吗？现在的电视什么效果做不出来呢！？”

    “哎呀，你连中央电视台讲的都不信，那你是真顽固不化。”

    “电视里面的就能信啊，毛泽东那时候全国上下天天喊实事求是，刘少奇还不是被他打成了卖国贼，湖北省麻城县亩产三万六千九百五十六斤还不是上了 1958年8月13号《人民日报》头版头条，现在早就提都不提实事求是了，说假话成了家常了，还有什么假不造。那江泽民、罗干安排个‘天安门自焚’，骗了全世界几十亿人，成了中国五千年来最大的骗局，这样的事它们都敢造，还有什么欺骗行为是它们做不出来的呢？”

    书记知道讲这些事来论理自己肯定吃亏，因为共产党信奉无神论，为所欲为，几十年来干的骗人的事大大小小说不完，还是不要在共产党的坏事上纠缠，否则肯定吃亏；而且电视里讲的事吧，确实也不知真假。要切中要害，还是赶紧从眼前的事找法轮功的岔，才好让这老太太闭嘴。

    “那我问你，你这几年有没有吃药”书记问。

    “没吃。”

    “这就说明电视宣传不假嘛！”书记这下可逮着了，大喜过望：“那你还有什么好说的!”。

    老太太不作声了，慢慢的站起来，走到窗子下的书桌前，在桌子下的抽屉里翻来翻去，象是在寻找什么。

    书记与秘书会心一笑，好生欢喜：看来这下她没招了！好在她学法轮功讲“真、善、忍”，不说假话，要是象我们这般滑头，死不承认没吃药，真是一下子还拿她没辙了。碰上这说真话的，还是比较好对付的。

    一会儿，只见老太太从抽屉里捧出一堆药瓶子过来了，边走边问：“书记，你现在吃不吃药？”

    书记大为惊异，这老太太搞什么名堂，弄一堆药来给自己吃，真是的，“我？我吃什么药，我身体好好的，我吃什么药啊！”

    “书记，你这就对了”

    书记一时是丈二和尚——摸不着头脑了，愣愣的说：“什么对了错了，当然对嘛，身体好好的我还吃药除非脑子有毛病了！”

    老太太接过话头侃侃而谈：“书记，我跟你一样。你看，这都是我炼功以前吃剩下的药，现在都快发霉了” ，老太太一边拧开药瓶盖给书记看，一边继续往下说：“那时我身上简直没个好零件，天天身体不好，所以天天吃药。自从炼了法轮功啊，我就无病一身轻哪，真的是一身轻松，你看我现在身体这么好，我吃什么药呢。你刚才那句话说的对，身体好好的还吃药除非脑子有毛病啊”

    “书记，‘万金良药，不如无疾’啊，法轮功好啊，治病健身有奇效！”

    书记恍然大悟，原来这老太太绕了半天圈子就是为了套自己的话，这不，自己还果真上钩了，得意忘形之下还给她帮腔，证明了法轮功治病有奇效，这不搬起石头砸自己的脚了吗？真是悔不该给她帮这个腔。

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

五.自杀杀人为何因，水土不服？矛头转向邪恶党！书记惊魂

    书记知道从治病这个问题上打不开突破口了，这郑老太太又是邻里众口称赞的好人，看来要从她身上挑出毛病来是没多少指望的。那就只好从攻击法轮功着手吧。

    书记瞬间从尴尬的心境中走了出来，转了一种腔调，和颜悦色的说： “老郑啊，我们也是为你好，这法轮功啊，好在你还是学的不久，着迷不深，你要是再学下去，也跟电视里一样走火入魔、搞自杀啊，那真就不得了，你还是趁早别学了，啊——，都是为你好，啊——”

    “怎么九九年之前没听说炼法轮功的自杀杀人，江泽民想搞迫害了就一下子钻出那么多事情来呢？

    全世界这么多人学法轮功，如果法轮功教人自杀杀人的话，这世上早就杀的热火朝天了，为什么全世界这么多国家有人炼法轮功，没有一个自杀杀人的，就唯独中国大陆有这等事呢？

    如果是大陆没有而在外国有的话，你还可以说是不是这功法也会水土不服，到了外地就出毛病。而现在恰恰相反反，是不是大陆的空气或者水不好，使人发疯了，要不然就是共产党把人逼的自杀了或者逼的疯了杀人了。

    我看哪，书记，你还别担心我，还是担心担心自己，别被电视骗的着迷了，助恶为虐，别把自己的未来毁了。

    你要说法轮功的事啊，我看你还是把法轮功的书看明白了再来说事，要不然，用你们的话说那是‘没有调查就没有发言权’，我劝你赶紧别乱说。”

    书记早听人家说郑老太太以前是斗大的字不识得一个，学了法轮以后奇迹般的识字了，能通读法轮功的书了，但识字也不过几年光景，顶多还不就是个小学生的水平，能懂多少东西呢？而自己名牌大学毕业，想想老太太看几遍还不一定顶的过自己看一遍明白的多，想不到你老太太还敢批我当书记的没见识，想着不禁又有点得意起来，“哟，你以为我没看过你大法书啊，是“法盲”啊，就在我面前这摆资格来了，你法轮功那十几本书我那本没看过呀。”

    “那好。书你都看了，这书有哪里写的不好吗？你看到法轮功的书哪地方教人做坏事了吗？没有吧！”老太太直视着书记。

    书记默然无语。为了做好法轮功学员的转化工作，书记认真的看了一遍法轮功的书，确实从头到尾都是教人做好人。

    “哪地方有教人自杀吗？书记你说说。”

    书记就是不说，他的警惕性已经很高了，再也不会去帮腔，去搬石头砸自己的脚了。

    老太太接着说，“恰恰相反，法轮功教人不能自杀，白纸黑字写的清清楚楚、明明白白：‘炼功人不能杀生’，‘自杀是有罪的’，别说那些自杀杀人都是江泽民政府造谣栽赃的，就算那些人真是学过法轮功。那也不能说法轮功有错呀。

    你说，法轮功教人不能自杀，有人偏不听，他自杀了，这能怪法轮功吗？只能怪他自己不学好法轮功，你们要管呀就是教人家把法轮功学好，按法轮功去做，才不会自杀杀人了。

    社会上哪类人群没有自杀的呢？学生自杀的不就有嘛，依你们的理类推，学校老师教学生不能自杀而学生自杀了，是不是因此要把老师抓起来，把课本烧光，把科学定为邪教呢？

    共产党每搞一次运动都不知有多少自杀杀人的，你说共产党员几十年来自杀杀人的还少吗？你怎么不因此提议把共产党定为邪教，把江泽民抓起来，把党章烧掉呢？”

    “够了，够了，好了，好了…别说了”。书记差点惊出一身汗来，这一番话在一个县政法委书记面前滔滔而来，令他觉的万分难堪。好在那上纲上线的年代过去了，要不然自己的工作能力都要被人大大的质疑，那乌纱帽都危险了。可老太太讲的句句是实、条条是理，面对一个七十多岁的老革命遗孀，扣反革命之类帽子都扣不上边，真是无可奈何。急忙之下，只得从中搅局，把老太太的话拦腰挡住。“别说了，别说了”

    “好，不说，不说就不说了，吃水果”老太太拿起两个苹果给俩人递过去，意味深长的说：“书记，明白真相有福报啊！”

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

六.借题发挥，凸显毛语录荒唐盖世 顺水推舟，先惩江泽民卖国求荣

    书记觉的这学法轮功的还真是算的上好人，让不说了就不说了，要是换了自己，那非得乘胜追击，得理不饶人，一通话把对方撩倒。

    书记接过苹果，心不在焉的啃着，一边脑子里不停的分析局势，从新调整对策。他已经感觉到面前的这个老太太睿智非凡，但是他不相信自己会在论战中败在一个没文化的老太太唇舌之下，因为他的辩才从小就有名，后来经过大学深造，又经过几十年的工作磨练和考验，他好象从来没有当过败将的。

    书记分析了一下，要从身边的事物比如炼功人、大法书中找出岔子去攻击法轮功绝无胜算了，因为他已经对全县的法轮功学员作过明察暗访，所有修炼人的家属亲属、亲朋好友、左邻右舍、领导、同事没有不说这些人是好人的，法轮功的书也是白纸黑字明摆摆的写着教人怎么做好人，这都是眼见为实的，无可辩驳。看来剩下唯一的一条路是攻击法轮功创始人，那捕风捉影的、耳听为虚的东西量她老太太也拿不出什么确凿证据来证明他的清白，这样即使不胜，只要死死抵赖住，至少绝对不会明摆摆的成为这老太太的手下败将。

    想了想，书记就故作若无其事随口的问道：“老郑啊，你见过你师父没有？”其实，他是知道这情况的，他早就听人说过郑老太太因为没见过李洪志大师经常叫遗憾。

    “没有”，老太太答道。

    “你看你，连师父的面都没见过，就这么信，这不是迷信了吗？”

    “书记这话就差了。现在这社会人心都乱了，管人难管啊，江泽民有牢房、有铐子、可以降职务、停工资、扣奖金都管不了人了，那贪污的能贪就贪、想腐就腐，当他的话是耳旁风，更不要说没有权势的人去管人了。

    要教人做好人那更难，现在人都说做好人要吃亏的。

    不用说管别人了，就说教自己的儿女吧，天天当着面教，那都不一定把你当回事，说多了他还烦你，跟你顶嘴。但是你看我们师父，一本书出来，就有这么多人照着去做好人，没见过师父的人都老老实实照着学，为什么？因为师父了不起嘛！法好嘛！所以人家都追着来学，七年之间就有上亿人学，你说我们师父多伟大、多了不起啊，书记你是读过书的人，见多识广，你说开天辟地以来有过这么了不起的人吗？”

    “那书当然写的都是好的，要不然也没人说好。其实他弄这么多人那都是有政治目地的”

    “书记，你说话可不能血口喷人，要摆事实讲道理”，听到书记这样蛮不讲理，老太太真有一点动气了。

    “摆事实讲道理？你们师父跟反华势力有关系，这就是事实，你有什么道理？”

    “请您不要信口雌黄，诬蔑我们师父，这是我们能够谈下下去的基本原则，否则我跟你没有谈话的基础”， 老太太严肃的说：“我们是修炼，不参与政治。我们师父所到之处，从不与政界人士有什么特别往来，只是教人修炼，这才是事实”。

    “那我问你，你师父现在在哪里？”

    “我师父在全世界讲法，书都出了很多，有澳大利亚讲法、新西兰讲法、瑞士讲法、美国讲法、新加坡讲法……”

    “老太太，不敢说实话了吧，我告诉你吧，你师父在美国。”

    “怎么不敢说实话，我师父在美国又怎么了？”

    “哎呀，你还问的出口，美国？美国是什么地方哟？”

    老太大平静反问：“不就是美国嘛!美国是什么地方了？”

    经过中共几十年愚民政策宣传洗脑，在书记看来，美国跟中国的关系那就象水与火的关系，他单方面认为老太太故意在装蒜，故作不懂这层关系，在跟自己耍滑头，不禁发出几声冷笑，说话的声音也越来越高：“美国是什么地方？我告诉你呀，美国是专门跟我们中国作对的，我们的敌人哪。都跟美国扯在一块了你们还支持啊？毛主席教导我们：‘凡是敌人支持的，我们就要反对；凡是敌人反对的，我们就要支持’，你怎么这么糊涂哪？”

    “哈，哈，哈…，哈，哈哈…，哈，哈哈…”，突然郑老太太大笑起来了，笑的前俯后仰、笑的个合不拢嘴，笑的眼泪都流出来了。弄的书记莫名其妙，回想自己刚才的话，好象也没说错什么，于是喃喃的问：“你笑什么呢？”

    “哈，哈，哈哈哈…”，郑老太抹了一把眼泪，终于开始说话，“书记教我们‘凡是美国人支持的，我们就要反对；凡是美国人反对的，我们就要支持’，美国人要睡觉，那书记是不是要我们中国人不睡觉困死啊？美国人要吃饭，咱中国人不吃饭去饿死啊？美国人要拉屎拉尿，那咱们中国人不拉，都憋死！”

    “哈，哈，哈哈哈…”，书记没等老太太说完，也禁不住失声大笑起来了，同样笑的前俯后仰。他本想用这句政治口号堵一回老太太的口，他根本没想到毛泽东语录会有这么荒唐的逻辑错误。

    “再说，美国也不一定是我们的敌人哪！”老太太道。

    “美国怎么不是我们的敌人哪？”

    “美国好象跟中国老百姓没有什么过不去吧，是共产党喜欢把美国当敌人吧”，

    “亏你家还是老革命，可不要吃里扒外，帮着敌人说话哦”

    老太太沉默了一下，过了一会，老太太似乎最终还是接受了这个观点，恍然大悟似的说：“哦，原来美国也是我们的敌人啊！那就算是我们的敌人吧，我以前还理解不到呢。”

    书记终于松了一口气，他发现老太太已经开始认识到自身的孤陋寡闻和无知，这就是好的开端，转化的开始。他不失时机的给老太太来了一通“糖衣炮弹”：“对嘛，提高了认识就好嘛，我就知道你觉悟高，不会犯糊涂。”

    “原来美国也是我们的敌人” 老太太呆呆的坐着，一边喃喃自语，一边似乎若有所思，忽然她猛的坐起，好象明白了什么令人吃惊的重大问题似的，“哎呀----，真是这样的话，这事可大了”。

    书记目不转睛的看着她震惊的样子，如坠云雾，不知她又要说出一番什么样抑扬顿挫的话来。

    不一会儿，老太太回过神来，“哎呀，这事可大了，我看中央电视台一直说中国和美国是友好关系，我还以为是真的呢，原来这电视台都是些骗子哪，全是假的。我记的曾经有一次看电视，看到江泽民访问过美国，他跑到美国还不算，还跟美国总统拥抱，跟总统夫人亲脸，而且还共进晚餐。哎呀，那是我们敌人的头子哪，江泽民这个大汉奸，好大的胆子啊，你赶快叫人去把他江泽民抓起来再来管我这事。”

    这时候，轮到书记发呆了，呆若木鸡。

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者


cy

七.老太太请人算细帐，谣言成笑柄 父母官败后诉真情，求保乌纱帽

    半响，书记才回过神来，他发现能够用来摸黑法轮功的素材已经不多了，他隐隐约约感到不是面前这老太太的对手。

    他没有想到一个没文化的法轮功老太太竟会有这等修为，能够如此沉着应对、不露声色，嬉笑怒骂、如出本然，简直不可思议。这法轮功是何等神功啊，教出的人如此智慧，竟让自己这常胜将军都败的这么惨。想到此，他不禁深深的叹了一口气。

    叹息间，他脑海中显出一个灵感------一个还足以跟老太太搏一回的杀手锏，那就是法轮功师父敛财的问题，虽然他不知道老太太会不会又使出什么意想不到的招数来，但他必须来这最后一搏，否则绝不甘心。

    于是他机敏的来了一个巧妙的转折，让人觉的她这口气是为这“不争气”的老太太而叹：“你们好可怜啊，你们师父骗了你们那么多钱，跑到美国享福去了，扔下你们还在这里受罪，可你们还在维护他。你七十多岁的老太太还跑到北京去了为李洪志申冤，你傻不傻哪？”

    老太太笑了，“我说书记，你也真是‘皇上不急太监急’，我自己都不担心受骗，你怕我上什么当呢。我以前天天病，政府也不管，那真是好可怜啊；后来我得了这么好的一部法，不花钱病全好了，心情也舒畅，开始享福了；现在你们却来干扰迫害，要让我们在这里受罪，我上的哪门子当我自己还不清楚吗？”

    书记到底是心理战的老手，对老太太的弦外之音，他装作若无其事，听而不闻，他打定了主意要用敛财的事挑起老太太的嫉妒之心，他凑到老太太面前，故作关切的提醒老太太：“电视里你看到了没有，准确的调查结果都已经公布了，你们师父骗了你们120万走了，你们上当了！”

    “怎么骗的？”

    “教功、出书哪！”

    “我们师父办班教功的收费在全国是最低的，社会上都知道。基本上就是为了维持办班的场地费开支。

    这本《转法轮》哪，真是比我生命还珍贵。这书上标的是12块钱一本，那是出版社标的价，可是实际上我只花了9块钱一本，因为我们师父把稿费让利给学员了。书记，你这辈子见过这种事吗？”

    “我师父历尽千辛万苦，传出大法，使人脱胎换骨，心无烦恼，无数人因为修大法而百病全无、身心愉悦，你说这个拿多少钱能买的来啊，一万？一亿？这根本就是花多少钱都不一定买的来的！

    我师父度人无数，功德盖世，应该让他成为世上最富有的人才对。然而听你们的说法，好象对社会作出重大贡献的人还应该没钱花，都去要饭才对。什么是歪理邪说？这就是歪理邪说！”

    “反正是赚了你们120万， 120万也不少了”

    “120万？ 120万算什么。”

    “嗨，蚂蚁子打哈欠——好大的口气，120万算什么，你要有个120万的话都够你这辈子花了，恐怕这辈子你还花不完！”

    “学法轮功的有多少人哪，九八年中央统计就有6800万了，九九年就有一亿了，后来搞镇压，电视里报导说只有2300万，当然那是怕人看穿它为什么镇压法轮功-----怕中国好人太多，怕老百姓看出他们太邪嘛，所以把数字缩小、缩小再缩小，我们就按2300万算吧。当然，我老太太是不会算数，我隔壁邻居的小孙子读初中了，成绩很好，早几天他到我这来玩，我就请他帮我算了个数：‘2300万人总共给了一个人120万块钱，平均每个人给了多少’，他算清楚了说是4分5厘钱。当时我就说，哎呀，老天啊，这么好的师父教个弟子才得了四分五厘钱，他们还说是骗钱了，说这话的还有没有一点点良心哪？书记，你要是怕算的不准确，我这有笔有纸，你也算算看，看对不对。”

    “书记，你说现在这几分的钱到那儿找去呀，要是骗钱那就多骗点吧。要一块钱都比这几分钱方便。”

    “我们师父在全世界有一亿多学员，如果叫每个人给一块钱，谁都会给的，你看这么多人花了几百块、上千块的钱买火车费、飞机票上北京去中央信访办上访要为法轮功说句真话，要维护师父的清白，哪怕去了就会被绑架回来坐牢都还有人去，给一块钱还会不给吗？那么我们师父只要说一句话就堂堂正正成亿万富翁了，吃不完用不完，多爽啊！世上还有比这赚钱的门路更轻松的吗？还用的着去费脑筋骗钱呀？这真是天大的笑话啊！

    江泽民真是嫉妒法轮功发疯了，急红了眼了，可是朝中无人了。这中央电视台造的怎么都是些这样的谣啊，一点水平都没有，一擢就彻底穿了。哎，可悲！可笑！”

    “书记啊，你说过的哦，说不过我就再也不干扰大法弟子修炼了。你要分清是非善恶，以后要善待大法，‘善有善报，恶有恶报’，善待大法有福报……”

    书记彻底死心了，他的脑子一片空白，他挖空心思都再也想不起什么罪名来了，他突然发现不是老太太而是自己被对方转化掉了。

    书记站起身来，他注视着郑老太，郑重其事的说：“好，我要走了。以后你要炼你就在家里炼吧，我看不到、也管不着。你们就是不要去北京上访就行了，就算是求你们了。

    哎，也不知道江泽民吃错什么药了，非要反对法轮功，搞的这么多人上访。现在收不了场了，又来压我们，说只要哪个县有学法轮功的上访，好象县委书记都可能要免职，县委书记要是免职了，我们这乌纱帽就更保不住了。如今我们这乌纱帽都被拧在你们手里了，还请你们帮帮忙吧，不要为难我们就谢天谢地了。我知道你们大法弟子都是些生死不怕的，可我们这顶乌纱帽来的不容易啊！”

清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 （纪实小说）作者：感恩 清心原创 郑老太智对父母官———— 一场妙趣横生的辩论赛 献给关心自己命运的中国读者